Fix CVE-2015-7547 security issue

$16
1
Delivery in
1 day

  • Views 153
   
  • 0

What you get with this Hourlie

A critical security hole was detected known as CVE-2015-7547 which affects almost all Linux variations.
( https://googleonlinesecurity.blogspot.de/2016/02/cve-2015-7547-glibc-getaddrinfo-stack.html )
If you want I will update your system ASAP.

Get more with Hourlie Add-ons

  • I can deliver all work in 1 working day
    +$8

What the Seller needs to start the work

I nees ssh access to host and privileges to update system