PayPAL Pro Upgrade

  • Posted
  • Proposals 1
  • Remote
  • #10832
  • Expired
Quality U. has already sent a proposal.
  • 0

Description

Experience Level: Intermediate
I am in need of a paypal pro upgrade to my website. The site was programmed in PHP 5. I need this as a super rush, Deadline 9-1-09. I am also in need of a programmer for continual work to enhance my web site. The web site is a membership driven real estate listings.

Pay PAL : If you are using Payflow Pro software development kits (SDK) versions 2.xx, 3.xx, 4.0x, or 4.1x, you need to update your Payflow Pro integration immediately. If you continue to use outdated SDKs after September 1, 2009, you will begin to experience payment transaction failures.

Clarification Board

    There are no clarification messages.