Asp.Net 4.0 to 3.5 (or 2) Conversion

  • Posted:
  • Proposals: 3
  • Remote
  • #39094
  • Expired
Aaron H.Joao F.Peyman A. have already sent a proposal.
  • 1

Description

Experience Level: Intermediate
I have developed a small website with five or six pages using VS2010 and .Net Framework 4.0. It is working fine on my local machine, but when I uploaded it to FastHosts I got a load of compile errors. I\'ve now discovered FastHosts only supports up to Framework 3.5 currently. I need my mini-site converted to work on FastHosts. Please let me know if you have experience of this. Thanks.

New Proposal

Create an account now and send a proposal now to get this job.

Sign up

Clarification Board Ask a Question

    There are no clarification messages.